mailchimp_logo.jpg Vous trouverez donc dcmailchimp-1.0.2.zipla version 1.0.2 de dcMailChimp qui rend ce plugin 100% compatible et fonctionnel avec Dotclear 2.6.

N'hésitez pas à me faire des retours sur ce plugin en cas de soucis.